Внимание! Прекращается поддержка устаревших версий MetaTrader 4 | Новости компании - GERCHIK & CO
Внимание! Прекращается поддержка устаревших версий MetaTrader 4
27-02-2019
5593

Уважаемые клиенты!

С 01.03.2019 прекращается техническая поддержка старых версий торгового терминала MT4:

  • десктопные версии платформы ниже 1118 билда;
  • версии для Android ниже 1104 билда.

Эти версии больше не будут подключаться к серверам компании Gerchik & Co. Совершать сделки в устаревших терминалах будет невозможно.

По умолчанию терминал обновляется автоматически, однако если вы меняли настройки обновлений, проверьте версию MetaTrader 4 самостоятельно. Для этого запустите торговую платформу, зайдите в меню «Справка» и выберите пункт «О программе».

Если ваша версия МТ4 неактуальна, рекомендуем обновить ее на билд 1170 от 20.12.2018. Он отличается повышенной стабильностью и отсутствием ошибок.

Если у вас остались вопросы, обратитесь в службу поддержки. Наши сотрудники вам с радостью помогут. Пишите на почту: support@gerchikco.com.


Стать клиентом Gerchik & Co

Будьте всегда в курсе последних событий – присоединяйтесь к нам в соц/сетях:

Телеграмм Telegram - http://ttttt.me/gerchikco_info
Facebook Facebook - https://www.facebook.com/gerchikco
Вконтакте Вконтакте - https://vk.com/gerchikandco
Facebook Instagram - https://www.instagram.com/gerchikco/


Полезно знать:


Вы установили себе торговый терминал Metatrader 4?

Если нет, сделайте это прямо сейчас!


Установить  MT4

Как настроить платформу вы узнаете из видео ниже

 

Полезные статьи: